[Matt45] Peugeot 207 SW VTi 95 Noir Obsidien

Cette section est consacrée à la présentation de votre 207 SW, vos impressions à son volant, ses modifications, sa petite vie, etc...
Si vous n'avez pas encore reçu votre 207 SW, rendez-vous dans le forum Commande et réception de votre 207

Modérateur: Team Féline 207

Messagepar zapper37 » 22 Septembre 2012, 10:39

c'est clair que la 207 est tape cul....
en HDI110 elle pousse bien, j'arrive à me faire plaisir avec ;)
zapper37
Féline 207 Addict
Féline 207 Addict
 
Messages: 4323
Enregistré le: 06 Mars 2011, 09:47

 
 

Messagepar Gautier207 » 23 Septembre 2012, 01:00

Oh oui, moi aussi j'arrive a me faire plaisir avec le HDI 110 :bave:
Vie tes rêves, ne rêve pas ta vie
Avatar de l’utilisateur
Gautier207
Lionceau
Lionceau
 
Messages: 1435
Enregistré le: 21 Février 2012, 22:51
Véhicule: Audi A5 TFSI 170 sline et Kawasaki Z800e Monster Edition

Messagepar zapper37 » 23 Septembre 2012, 10:36

Gautier207 a écrit:Oh oui, moi aussi j'arrive a me faire plaisir avec le HDI 110 :bave:


Ca te change de ta trotinette c'est sûre :lang:
zapper37
Féline 207 Addict
Féline 207 Addict
 
Messages: 4323
Enregistré le: 06 Mars 2011, 09:47

Messagepar matt45 » 23 Septembre 2012, 12:03

Encore que les vôtres (vos hdi's) sont en 1.6 et avec un turbo à GV, mon fioul est un 2.0l et (il me semble, faudrait que je me renseigne) avec un turbo à GF, ce qui change tout!

Les vôtres poussent à compter d'un certain régime assez bas jusqu'à ce que le moteur peut, mais il n'y a pas de "prise de couple", alors que le mien va être creux en bas, mais arrivé à 2000 trs/min, pas besoin de rétrograder pour doubler un semi (en 5° s'entend), j'arrive sans soucis à 130 au niveau de là où je dois me rabattre devant lui...
---Espace publicitaire à louer---
Avatar de l’utilisateur
matt45
Petit Félin
 
Messages: 135
Enregistré le: 24 Juin 2012, 17:15
Localisation: Loiret

Messagepar Gautier207 » 23 Septembre 2012, 14:57

J'aime tellement le HDI, que je vais revendre mon VTI
Vie tes rêves, ne rêve pas ta vie
Avatar de l’utilisateur
Gautier207
Lionceau
Lionceau
 
Messages: 1435
Enregistré le: 21 Février 2012, 22:51
Véhicule: Audi A5 TFSI 170 sline et Kawasaki Z800e Monster Edition

Messagepar zapper37 » 23 Septembre 2012, 16:18

matt45 a écrit:Encore que les vôtres (vos hdi's) sont en 1.6 et avec un turbo à GV, mon fioul est un 2.0l et (il me semble, faudrait que je me renseigne) avec un turbo à GF, ce qui change tout!

Les vôtres poussent à compter d'un certain régime assez bas jusqu'à ce que le moteur peut, mais il n'y a pas de "prise de couple", alors que le mien va être creux en bas, mais arrivé à 2000 trs/min, pas besoin de rétrograder pour doubler un semi (en 5° s'entend), j'arrive sans soucis à 130 au niveau de là où je dois me rabattre devant lui...


j'ai pas besoin de retrograder ou alors quand j'ai vraiment besoin de " bourriné " mais c'est rare :)
pas de prise de couple? tu m'expliques ? :)
zapper37
Féline 207 Addict
Féline 207 Addict
 
Messages: 4323
Enregistré le: 06 Mars 2011, 09:47

Messagepar matt45 » 24 Septembre 2012, 17:41

Ce que j'ai voulu dire concernant la "prise de couple", c'est qu'un turbo à GV va "lisser" le couple, ce qui fait que c'est relativement linéaire, c'est plat, contrairement justement au turbo à GF, en-dessous de la plage de couple optimale, il y a rien (hooouuuu-hooouuuuu, où es-tu le moteur?), mais dès que tu arrives dans la plage de couple et que le turbo souffle à plein, tu sens très nettement la différence, pas non plus au point des TDI "à l'ancienne", c'est-à-dire avec des injecteurs-pompes qui avaient un effet on-off très chiant...

J'en ai eu justement confirmation avec mon oncle qui possède un Berlingo en 1.6 92 cv (bon ok je te l'accorde, c'est loin d'être un foudre de guerre), c'est plein à presque tous les régimes, c'est agréable mais il n'y a plus cette impression de poussée, et lui-même le ressentait dans la xsara...

A l'usage quotidien, disons que ça demande un peu d'adaptation, après il doit y avoir aussi l'insonorisation qui doit faire que aussi je pense, mais ça paraît frustrant, voilà tout...
---Espace publicitaire à louer---
Avatar de l’utilisateur
matt45
Petit Félin
 
Messages: 135
Enregistré le: 24 Juin 2012, 17:15
Localisation: Loiret

Messagepar zapper37 » 24 Septembre 2012, 17:43

bah pourtant j'ai bien le " coup de pied au cul moi sur la mienne" c'est à dire qu'au debut je sens que le turbo souffle mais c pas violent et d'un coup bam on sent la poussé qui pousse pousse pousse
zapper37
Féline 207 Addict
Féline 207 Addict
 
Messages: 4323
Enregistré le: 06 Mars 2011, 09:47

Messagepar Gautier207 » 24 Septembre 2012, 17:54

zapper37 a écrit:bah pourtant j'ai bien le " coup de pied au cul moi sur la mienne" c'est à dire qu'au debut je sens que le turbo souffle mais c pas violent et d'un coup bam on sent la poussé qui pousse pousse pousse


Je confirme sur ma grise :lover:
Vie tes rêves, ne rêve pas ta vie
Avatar de l’utilisateur
Gautier207
Lionceau
Lionceau
 
Messages: 1435
Enregistré le: 21 Février 2012, 22:51
Véhicule: Audi A5 TFSI 170 sline et Kawasaki Z800e Monster Edition

Messagepar matt45 » 24 Septembre 2012, 18:50

Ah ok, bon en même temps comme précisé, c'était sur un berlingo en 92 ch, cette poussée, je ne la sentait absolument pas, aussi linéaire qu'un dci presque :lol: !
---Espace publicitaire à louer---
Avatar de l’utilisateur
matt45
Petit Félin
 
Messages: 135
Enregistré le: 24 Juin 2012, 17:15
Localisation: Loiret

Messagepar matt45 » 27 Septembre 2012, 20:45

Bon bah demain énième retour chez Peugeot, j'ai de la condensation (limite je pourrais presque faire un aquarium pour des larves de moustiques), voir même de la flotte dans le répétiteur de clignotant gauche, mais rien dans celui de droite...

Ça commence franchement à me courir sur le haricot s'te bagnole! Entre les accoups, la plage arrière et ça, pour une caisse neuve, sérieusement, ça commence à me gonfler, surtout qu'elle a à peine 2 mois et 6'000 bornes quoi!

Je sens que ça va se finir autrement d'ici la fin de l'année ça, mais fissa!

J'irais donc dans la concession qui m'a vendu la bagnole, histoire de brailler un coup, c'est pareil, pas eu du tout de retour service client, qui sont soi-disant vous contacter peu de temps après la livraison de la voiture, ça n'a pas été chose faite, pas grave, plus le temps passera, plus ils en auront à entendre!

Bref, un coup de gueule du jeudi soir (jour de Jupiter), et bien la suite au prochain épisode!

Mais je suis dans l'optique d'aller franchement voir ailleurs, quitte à y perdre financièrement sur le coup, mais au moins avoir la tranquillité que je recherchais lors de l'achat de cette voiture neuve, parce que si ça commence comme ça à moins d'un an de la bagnole, ça va être quoi au bout de 4 ans? Je change le moulin?

Dommage parce qu'elle a beaucoup de qualités malgré tout, mais va falloir que ça cesse rapidement! Ce ne sont pas des trucs lourds, mais chiant, et comme je suis le roi des c..s, bah je profite pour avoir quelque chose de normal pour ce que j'ai acheté!
---Espace publicitaire à louer---
Avatar de l’utilisateur
matt45
Petit Félin
 
Messages: 135
Enregistré le: 24 Juin 2012, 17:15
Localisation: Loiret

Messagepar matt45 » 28 Septembre 2012, 12:41

Bon bah je reviens de la concession, j'ai rdv mardi prochain à 8h45 avec en plus le directeur du SAV, parce qu'en plus je viens de m'apercevoir qu'à froid, j'ai des cliquetis métalliques, en espérant que ça ne vienne pas de la chaîne de distribution...

J'en ai appris une bonne d'ailleurs, vous saurez que la tapisserie (sièges, planche arrière ou autre garniture) est garantie que 6 mois et/ou 10'000 km, car c'est considéré comme pièces d'usures!!
---Espace publicitaire à louer---
Avatar de l’utilisateur
matt45
Petit Félin
 
Messages: 135
Enregistré le: 24 Juin 2012, 17:15
Localisation: Loiret

Messagepar zapper37 » 28 Septembre 2012, 12:45

élément de decoration oui, le volant aussi ...
zapper37
Féline 207 Addict
Féline 207 Addict
 
Messages: 4323
Enregistré le: 06 Mars 2011, 09:47

Messagepar matt45 » 28 Septembre 2012, 12:48

Je ne le savais pas justement, c'est assez surprenant, en même temps ça se comprends!
---Espace publicitaire à louer---
Avatar de l’utilisateur
matt45
Petit Félin
 
Messages: 135
Enregistré le: 24 Juin 2012, 17:15
Localisation: Loiret

Messagepar zapper37 » 28 Septembre 2012, 13:30

De toute manière quand tu grates bien, y'a pas grand chose de garantie,du moins ils trouvent toujours un moyen de te dire ah bah ça c pas couvert
zapper37
Féline 207 Addict
Féline 207 Addict
 
Messages: 4323
Enregistré le: 06 Mars 2011, 09:47

Messagepar matt45 » 29 Septembre 2012, 10:31

Encore que les nôtres ne le sont que deux ans, mais imagine pour des voitures qui sont garanties 7 ans voir plus? Je me demande vraiment ce qui est garantie!
---Espace publicitaire à louer---
Avatar de l’utilisateur
matt45
Petit Félin
 
Messages: 135
Enregistré le: 24 Juin 2012, 17:15
Localisation: Loiret

Messagepar rombonnet » 29 Septembre 2012, 13:52

matt45 a écrit:Encore que les nôtres ne le sont que deux ans, mais imagine pour des voitures qui sont garanties 7 ans voir plus? Je me demande vraiment ce qui est garantie!

:+1:
Il faut conduire d'une certaine façon en respectant certaines conditions... Ce doit être des trucs dans le genre et si jamais tu dépasse de 1km ou 1 jour ton entretien alors hop plus de garantie.

Pour la petite anecdote, il y a quelques années la célèbre marque d'informatique à la pomme avait refusé de prendre en garantie un de ces produits. Pourquoi? Car les circuits imprimés avaient des traces de nicotines... Ca laisse songeur :cyp:
Peugeot 207 ph2 SW OUTDOOR HDI 112 FAP, Wip Nav, Peugeot Connect etc etc... :fr:
Par ici les coupains -> http://www.feline207.net/forum/viewtopic.php?t=24742
rombonnet
Petit Félin
 
Messages: 76
Enregistré le: 05 Septembre 2012, 20:51
Localisation: Cherbourg (50)

Messagepar matt45 » 30 Septembre 2012, 20:25

Comme quoi, tout est bon pour les industriels pour jouer avec leurs droits...
---Espace publicitaire à louer---
Avatar de l’utilisateur
matt45
Petit Félin
 
Messages: 135
Enregistré le: 24 Juin 2012, 17:15
Localisation: Loiret

Messagepar matt45 » 02 Octobre 2012, 17:26

Bon alors petit retour de chez Peugeot (par téléphone, c'est ma femme qui a déposé la voiture ce matin, comme je commençais tôt et finissait tard...), le rappel de cligno a été remplacé, concernant le cliquetis à froid/au démarrage, ça a l'air normal, une note tourne disant que comme la pression de l'huile n'est pas à son maximum, il est possible d'entendre un cliquetis, ce sont les poussoirs hydrauliques qui font ça...

Super...

Concernant le prêt de la voiture de remplacement, une 207 "de chantier", on ne distinguait apparemment pas la véritable couleur d'origine tellement elle était dégueulasse, l'intérieur plein de sable, de poussière, et en prime en réserve!

Super quoi!
---Espace publicitaire à louer---
Avatar de l’utilisateur
matt45
Petit Félin
 
Messages: 135
Enregistré le: 24 Juin 2012, 17:15
Localisation: Loiret

Messagepar matt45 » 27 Octobre 2012, 10:27

'Lut à tous!

Petite mise à jour de ma 207! Elle a maintenant 8500 km (ça tourne!), et rebelote pour les ac coups j'ai RDV le 5 novembre pour le remplacement du déphaseur d'arbre à cames, j'ai l'impression que ça ne le fait que quand il fait bien froid et humide...

On va bien voir par la suite!

Bon sinon c'est vrai que plus ça va et plus j'apprécie cette voiture, me demande même si en remplacement de la xsara, je ne vais pas en reprendre une en version RC...

Ou une 308 sw, je ne sais pas vraiment, mais bon on verra ça d'ici quelques temps, pour le moment ça n'est pas au programme, il y a d'autres priorités comme un projet immobilier par exemple (une bonne affaire en vue, et comme je connais pas mal de monde dans le bâtiment, ça devrait se faire gentiment!)
---Espace publicitaire à louer---
Avatar de l’utilisateur
matt45
Petit Félin
 
Messages: 135
Enregistré le: 24 Juin 2012, 17:15
Localisation: Loiret

Messagepar matt45 » 05 Novembre 2012, 19:59

Bon bah on a une 206+ en remplacement de la 207 pendant 4 jours, ça change ce coup-ci, elle est bien propre et tout...

On va voir si au final ça ira bien vu que ma femme part la semaine prochaine à Tours pendant 10 jours (formation professionnelle), un peu de route/autoroute/ville, ça ne lui fera pas de mal!
---Espace publicitaire à louer---
Avatar de l’utilisateur
matt45
Petit Félin
 
Messages: 135
Enregistré le: 24 Juin 2012, 17:15
Localisation: Loiret

Messagepar Gautier207 » 06 Novembre 2012, 04:54

Que c'est t'il passer avec ta titine ?
Vie tes rêves, ne rêve pas ta vie
Avatar de l’utilisateur
Gautier207
Lionceau
Lionceau
 
Messages: 1435
Enregistré le: 21 Février 2012, 22:51
Véhicule: Audi A5 TFSI 170 sline et Kawasaki Z800e Monster Edition

Messagepar matt45 » 08 Novembre 2012, 20:41

En fait, je l'ai prise pour aller au boulot il y a deux semaines, elle avait des ac-coups style comme si tu jouais avec la pédale d'accélérateur, verdict final ils ont remplacé l’électrovanne du déphaseur d'arbre à cames, ils ne savent pas spécialement d'où ça vient, en tous cas des petits trajets, parce que chaque trajet fait minimum 13 km, et pas du carburant puisqu'elle est nourrie exclusivement qu'avec du 98, je ne veux pas de 95 e10 :evil:

A voir par la suite, quoique cette dernière va être fissa puisque d'ici 15 jours je prends RDV avec le directeur de la concession et on va voir ce qu'il est possible de faire...

Et toi la tienne alors, elle roule toujours aussi bien?
---Espace publicitaire à louer---
Avatar de l’utilisateur
matt45
Petit Félin
 
Messages: 135
Enregistré le: 24 Juin 2012, 17:15
Localisation: Loiret

Messagepar Gautier207 » 08 Novembre 2012, 22:12

Tu pense a la remplacer ta titine ?

Bah écoute la mienne c'est que du bonheur :lover:
J'adore mon petit HDI :)
Du couple, de la reprise, une conso assez bluffante par rapport au nombre de km englouti, bref un régal :lover:
Vie tes rêves, ne rêve pas ta vie
Avatar de l’utilisateur
Gautier207
Lionceau
Lionceau
 
Messages: 1435
Enregistré le: 21 Février 2012, 22:51
Véhicule: Audi A5 TFSI 170 sline et Kawasaki Z800e Monster Edition

Messagepar matt45 » 08 Décembre 2012, 13:36

Je vais voir, faudrait que je la fasse reprendre, pis je me demande même si je ne vais pas prendre un fioul à la limite, parce qu'en fin de compte ma femme roule pas mal finalement, m'enfin je ne sais pas, faut que je lui en cause...

Le hdi 92ch est pas si mal dans une 208, même la 208 est sympa, mais moins bien finie que la 207, ça c'est clair!

Reste à voir dans une 207 sw, mais le long terme me fait peur, même si avec mon fioul je n'ai pas eu de soucis, là je me demande...
---Espace publicitaire à louer---
Avatar de l’utilisateur
matt45
Petit Félin
 
Messages: 135
Enregistré le: 24 Juin 2012, 17:15
Localisation: Loiret

Messagepar matt45 » 13 Janvier 2013, 00:00

'Lut à tous et meilleurs voeux!

La 207 roule très bien pour le moment, ne consomme pas de trop, nous sommes allés femme et enfant (donc chargée à fond la voiture), je tournais vers 7.0l par autoroute principalement et avec ma conduite qui est assez dynamique et nerveuse, ce qui n'aide à avoir des records de conso...

Pas mal!

Par contre je regrette le noir en ce moment, avec la pluie, n'importe quelle trace se voit tout de suite, en même temps c'est difficile de la conserver propre vu que nous sommes à la campagne...
---Espace publicitaire à louer---
Avatar de l’utilisateur
matt45
Petit Félin
 
Messages: 135
Enregistré le: 24 Juin 2012, 17:15
Localisation: Loiret

Messagepar west_indies » 14 Janvier 2013, 15:50

:bien:

dur d'avoir une voiture toujours propre
-->NOUVEAUX MEMBRES<--

--> 207 VTi 120<-- Image
Avatar de l’utilisateur
west_indies
Modérateur
Modérateur
 
Messages: 41241
Enregistré le: 14 Mars 2006, 10:21
Localisation: Team Ligne 14

Messagepar matt45 » 22 Février 2013, 14:02

'Lut à tous!

Bon béh si ça continue bientôt la première révision, puisqu'elle a déjà 16'000 bornes, mais bon ça va se calmer dans l'année puisqu'on risque de déménager dans une commune plus proche du boulot de ma femme (on va diviser par 2 à peu près), et puis comme il faut que je fasse quelques trucs sur mon fioul mais qu'ensuite c'est bon, je pense qu'elle va vraiment servir comme elle devait l'être dès le départ, c'est-à-dire en seconde voiture...

Des photos viendront prochainement!
---Espace publicitaire à louer---
Avatar de l’utilisateur
matt45
Petit Félin
 
Messages: 135
Enregistré le: 24 Juin 2012, 17:15
Localisation: Loiret

Messagepar dorian45 » 22 Février 2013, 18:27

faudrait qu'on se fasse un ptit shoot.
Tu est d'ou deja dans le loiret?
actuellement nissan 370z neuve avec ligne Akra,420ch
207 phase 2 feline 1.6 hdi 92 FAP de mars 2011 Vendu
clio 3.2 dynamique DCi 70ch beige cendré vendu
Avatar de l’utilisateur
dorian45
Accro du lion
Accro du lion
 
Messages: 1513
Enregistré le: 11 Juin 2012, 18:46
Localisation: FORUM DE MERDE !!!

Messagepar matt45 » 05 Mars 2013, 13:17

J'suis dans le sud du Loiret, vers Briare, je ne sais pas si ça te parle!

Pas de soucis pour un petit shooting, faudrait que je la lustre à fond avant!
---Espace publicitaire à louer---
Avatar de l’utilisateur
matt45
Petit Félin
 
Messages: 135
Enregistré le: 24 Juin 2012, 17:15
Localisation: Loiret

PrécédenteSuivante

Retourner vers Ma Peugeot 207 SW !

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités