[Thierry13] 207 SW OUTDOoR 110 CH HDI

Cette section est consacrée à la présentation de votre 207 SW, vos impressions à son volant, ses modifications, sa petite vie, etc...
Si vous n'avez pas encore reçu votre 207 SW, rendez-vous dans le forum Commande et réception de votre 207

Modérateur: Team Féline 207

[Thierry13] 207 SW OUTDOoR 110 CH HDI

Messagepar Thierry13 » 10 Juin 2013, 19:09

Bonjour à toutes et à tous,
Je vous présente sans photos pour le moment, ma 207 SW outdoor HDI 110 CH achetée en mars 2013. Très sale et pas très entretenue, J'ai commencé par changé le feu arrière droit fendu, ensuite j'ai fait faire le parallélisme (la voiture tirait à droite). Suite à une après midi de lavage intérieur/extérieur complet, j'ai enfin pu apprécié ce joli break.
Ayant utilisé depuis longtemps des boitiers additionnel, pour un gain de puissance, je viens de monter un boitier PTronic: sans aller sur les forums ou l'on dit tout et n'importe quoi sur cette modification. Le résultat me va bien, ce boitier est très simple à monter et ayant eu cette marque de boitier sur une Ford Mondéo avec un bon résultat, je n'ai donc pas hésiter. Je viens de monter aujourd'hui un filtre (cartouche) KN et un "kit" focal pour les HP.
Je tiens à préciser que le boitier et le filtre à air ont été posé pour un autre plaisir de conduite et non pas pour me croire dans une voiture de sport et que par conséquent; cette voiture est utilisé pour un usage "normal".
Enfin les HP ont été changé pour un son meilleur que l'origine.
Bonne route à toutes et tous.
Thierry13
Nouveau
 
Messages: 20
Enregistré le: 10 Juin 2013, 18:49
Localisation: lambesc13410

 
 

Messagepar CleM95 » 10 Juin 2013, 21:43

:coucou: Merci de passer par La salle d'accueil des nouveaux membres afin de te présenter ;)
Pour cela, je t'invite à lire Ceci, merci :)
Avatar de l’utilisateur
CleM95
Modérateur
Modérateur
 
Messages: 13496
Enregistré le: 29 Novembre 2008, 19:49
Localisation: Ile de France
Véhicule: 308 Feline HDi

Photos de ma 207SW Outddoor

Messagepar Thierry13 » 07 Juillet 2013, 10:45

Bonjour voici les photos prises le 6 juillet pour infos, disponible pour vos commentaires ou question.
Cordialement.
:coucou:
Thierry13
Nouveau
 
Messages: 20
Enregistré le: 10 Juin 2013, 18:49
Localisation: lambesc13410

Messagepar Thierry13 » 07 Juillet 2013, 16:53

Voici les photos:
de face avec la pose des feu de jour philips, http://hpics.li/900a289
de côté, http://hpics.li/bf99bff
de la roue avant avec l'étrier de frein peint, http://hpics.li/a4a2e73
de l'intérieur avec le GPS d'origine et le levier de vitesse MOMO façon carbon car l'origine était usé, http://hpics.li/17a8749
du moteur lavé avec le filtre K/N et le boitier PTronic, http://hpics.li/ed08c5c
photo de l'ensemble Focal changé il y a peu de temps, sympa mais cher, http://hpics.li/24080cc
http://hpics.li/5aab5b9

:)
Thierry13
Nouveau
 
Messages: 20
Enregistré le: 10 Juin 2013, 18:49
Localisation: lambesc13410

Messagepar west_indies » 08 Juillet 2013, 13:47

et en es tu satisfait du kit focal ?
-->NOUVEAUX MEMBRES<--

--> 207 VTi 120<-- Image
Avatar de l’utilisateur
west_indies
Modérateur
Modérateur
 
Messages: 41241
Enregistré le: 14 Mars 2006, 10:21
Localisation: Team Ligne 14

Messagepar Thierry13 » 08 Juillet 2013, 15:19

Bonjour,
Je suis satisfait du kit focal car le son est plus net, clair et en attente de ce que je recherchais. Je ne souhaitais pas changer l'autoradio et le changement des enceintes avant me suffit. Je suis content du kit aussi car il est étudié pour la 207 (twester), par contre comme beaucoup d'utilisateur, je trouve ce kit trop cher même si la qualité est la. Je ne voulais pas mettre aussi cher mais bon..... je pense que l'on peut avoir aussi bien, voir mieux pour moins cher, pour cela il faut demander conseil auprès de pro.
Thierry13
Nouveau
 
Messages: 20
Enregistré le: 10 Juin 2013, 18:49
Localisation: lambesc13410

Messagepar Thierry13 » 03 Septembre 2013, 09:44

Bonjour à toutes et tous,
Après plusieurs mois d'utilisation de ma 207, le bilan est assez positif, hormis quelques bruits d'amortissement un peu gênant et un moteur qui se fait un peu trop entendre également. Je suis parti à la montagne quelques jours et j'ai vraiment apprécié le compromis de cette voiture et surtout la consommation: 5,5 litres. Je ne regrette pas la pose du boitier PTronic, car les relances en montagne sont extra. Je viens de faire changer les deux pneus avant fatigués (Michelin) par la pose des nouveaux Dunlop. En effet je trouve que les Michelin sur sol mouillé sont très limite, donc avoir ces nouveaux Dunlop....
Thierry13
Nouveau
 
Messages: 20
Enregistré le: 10 Juin 2013, 18:49
Localisation: lambesc13410

Messagepar west_indies » 03 Septembre 2013, 10:43

:bien:
-->NOUVEAUX MEMBRES<--

--> 207 VTi 120<-- Image
Avatar de l’utilisateur
west_indies
Modérateur
Modérateur
 
Messages: 41241
Enregistré le: 14 Mars 2006, 10:21
Localisation: Team Ligne 14

Messagepar Thierry13 » 09 Septembre 2013, 17:16

Bonjour à tout le monde,
Voici quelques photos des dernières modifications effectuées sur ma 207:
-montage "maison" d'une grille fixe dans le coffre pour que mon chien reste à sa place url=http://www.hostingpics.net/viewer.php?id=142553SAM1392.jpg][img]http://img4.hostingpics.net/thumbs/mini_142553SAM1392.jpg[/img][/url]
-Pose d'un repose pied plus "BLING BLING" qu'efficace car trop fin, 1mm. [url=http://www.hostingpics.net/viewer.php?id=937274SAM1395.jpg][img]http://img4.hostingpics.net/thumbs/mini_937274SAM1395.jpg[/img][/url]
- Pose d'une déco inox sur le tableau de bord.[url=http://www.hostingpics.net/viewer.php?id=792308SAM1396.jpg][img]http://img4.hostingpics.net/thumbs/mini_792308SAM1396.jpg[/img][/url]
-Pose d'élargisseurs de voie à l'avant et à l'arrière de 20 mm d'épaisseur, voici le rendu. [url=http://www.hostingpics.net/viewer.php?id=195163SAM1397.jpg][img]http://img4.hostingpics.net/thumbs/mini_195163SAM1397.jpg[/img][/url]
[url=http://www.hostingpics.net/viewer.php?id=661427SAM1398.jpg][img]http://img4.hostingpics.net/thumbs/mini_661427SAM1398.jpg[/img][/url]
[url=http://www.hostingpics.net/viewer.php?id=343232SAM1399.jpg][img]http://img4.hostingpics.net/thumbs/mini_343232SAM1399.jpg[/img][/url].
Voila, toujours très content de cette voiture pour son compromis rapport qualité/prix, consommation très faible comparé à mon ancienne voiture: Ford Focus Bioflex qui consommait 11 litres au cent... pourvu que les kilomètres passent sans soucis.
Thierry13
Nouveau
 
Messages: 20
Enregistré le: 10 Juin 2013, 18:49
Localisation: lambesc13410

Messagepar Thierry13 » 09 Septembre 2013, 17:31

Thierry13
Nouveau
 
Messages: 20
Enregistré le: 10 Juin 2013, 18:49
Localisation: lambesc13410

Messagepar Thierry13 » 15 Novembre 2013, 20:15

Bonjour à tous,
Voila quelques nouvelles de ma 207 outdoor. Elle totalise à ce jour 79250 kms et fonctionne toujours aussi bien, hormis les freins avant à refaire (disques et plaquettes) mais plus grave pour si peu de kms, l’embrayage est "mort". A voir sur certains forum, ce problème est récurent sur le 1,6 L HDI, montant de la facture pour l'embrayage: 690 euros le kit complet soit 1000 euros avec les freins. Je la dépose au garage ce jeudi 21 novembre pour 2 jours. Je ne l'amène pas chez PEUGEOT car plus cher. Je vous tiens informer de cette réparation, si vous avez des observations sur ce problème d'embrayage, je suis preneur. Pour info, 260 000 kms avec une 205 SR essence avec l'embrayage d'origine, je suis septique sur la durée de vie de l'embrayage des 207.
Thierry13
Nouveau
 
Messages: 20
Enregistré le: 10 Juin 2013, 18:49
Localisation: lambesc13410

Messagepar Thierry13 » 21 Novembre 2013, 18:22

Bonjour,
bilan, volant moteur mort soit 1200 euros pour l'embrayage complet! Un peu raide l'addition, surtout pour une "simple " 207 qui ne totalise que 80 000 Kms....
Thierry13
Nouveau
 
Messages: 20
Enregistré le: 10 Juin 2013, 18:49
Localisation: lambesc13410

Messagepar Steeve-59300 » 21 Novembre 2013, 19:24

Aie :/ . Remet la vite sur Roue :ok: .
Avatar de l’utilisateur
Steeve-59300
Lionceau
Lionceau
 
Messages: 1045
Enregistré le: 01 Janvier 2013, 22:23
Localisation: Roubaix
Véhicule: 207 - 1.6L Hdi 90cv de 2008.

Messagepar Thierry13 » 26 Novembre 2013, 16:55

Réponse PEUGEOT suite à mon contact via Facebook

Sent: Tuesday, November 26, 2013 12:59 PM
Subject: Service Relations Clientèle PEUGEOT - Votre référence de dossier 15426868

Bonjour Monsieur LEFEVRE,
Par votre courriel du 23 novembre 2012, vous faites part du remplacement de l’embrayage de votre PEUGEOT 207, immatriculée le 22 mai 2009 et ayant parcourue 80 000 kilomètres. Vous demandez à Automobiles PEUGEOT une participation commerciale sur les frais engagés pour la remise en état de votre véhicule.

Je comprends l’objet de votre démarche.

Après analyse, j’ai le regret de vous informer qu’Automobiles PEUGEOT ne peut répondre favorablement à votre demande. En effet, je vous précise qu’une prise en charge financière totale liée à un dysfonctionnement n’est prévue, au-delà de l’échéance de la garantie contractuelle, que lorsqu’un contrat d’extension de garantie a été souscrit. Toutefois, Automobiles PEUGEOT et son Réseau peuvent être amenés à étudier commercialement chaque situation en fonction de sa spécificité.

Dans ce cadre, je vous informe que toute demande de participation commerciale doit émaner d’un membre du Réseau PEUGEOT sur la base d’un diagnostic précis, réalisé selon les procédures de notre Marque. Cette démarche permet à Automobiles PEUGEOT d’émettre un avis technique sur l’origine du dysfonctionnement. Ainsi, après analyse des justificatifs transmis, il n’est pas possible de s’assurer du respect des préconisations du Constructeur.

Pour l’avenir, je vous propose de confier votre PEUGEOT 207 au Réseau PEUGEOT. Ses techniciens sont des spécialistes formés en permanence aux spécificités de la Marque. En outre, leurs interventions vous permettent de bénéficier de la garantie PEUGEOT d’un an pièces et main d’œuvre, valable dans l’ensemble du Réseau PEUGEOT France.

Bien entendu, je reste à votre écoute en d’autres circonstances et vous prie d'agréer, Monsieur, l'expression de mes salutations distinguées.
D. RAECKELBOOM
Responsable Clientèle.

Voila ma réponse, merci Peugeot

Bonjour,
Je ne suis pas surpris de votre réponse... Je ne vais pas être impoli suite à cette dernière, mais :
Comme je l'ai indiqué précédemment, j'ai fais réparé ma 207 par un garagiste multimarque que je connais car habitant dans un village ou le garage Peugeot est plus souvent fermé que ouvert avec une majorité de garagiste peu scrupuleux dans cette région (pour ne pas dire voleur). Donc j'ai essayé de faire travailler un garagiste "honnête".
Ma voiture sera toujours réparée par un garage DE MON CHOIX, en qui je peux avoir confiance.
Pour votre information, j'ai possédé une 205 SR essence acheté en occasion (PEUGEOT Les Mureaux 78) et qui totalisait 32 000 kms. Lors de l'achat, j'avais été très bien reçu pour cet achat mais dès la réception et pour des interventions sous garanties, j'ai vite constaté le mode de fonctionnement et le respect du client. Par la suite, j'ai toujours réalisé par moi même qui ne suit pas mécanicien, toutes les opérations d'entretien. Seules les interventions demandant du matériel ainsi que des connaissances spécifiques étaient réalisés par des garages multimarque. J'ai vendu cette voiture au bout de 11 ans avec 266 000 Kms au compteur, la totalité de la mécanique était d'origine et elle démarrait été comme hiver au premier tour de clé.....
J'ai récupéré ma voiture hier soir, elle ne sort pas d'un garage Peugeot mais fonctionne très bien, donc je pense que les mécaniciens ne sont pas des amateurs. Bien sur je me suis senti plus léger (surtout mon compte bancaire) en ayant déboursé les 1350 euros. Vous me direz ce que vous voulez, mais un embrayage changé à 80 000 Kms, cela fait un peu "camelote".
Comme bien souvent, il est plus simple pour vous de nier un problème connu sur ce MOTEUR HDI. Je prends note de votre position, de toute façon je ne demande pas aumône et assure pleinement cette réparation. Par contre, j’achèterai par forcément un véhicule français prochainement.
Cordialement.
Thierry13
Nouveau
 
Messages: 20
Enregistré le: 10 Juin 2013, 18:49
Localisation: lambesc13410

Messagepar west_indies » 26 Novembre 2013, 17:50

Français ou pas Français même combat ;)
-->NOUVEAUX MEMBRES<--

--> 207 VTi 120<-- Image
Avatar de l’utilisateur
west_indies
Modérateur
Modérateur
 
Messages: 41241
Enregistré le: 14 Mars 2006, 10:21
Localisation: Team Ligne 14

Messagepar Thierry13 » 02 Décembre 2013, 14:18

Et oui Peugeot ou autre marque, une fois le BLA BLA fini pour vendre, débrouilles toi avec des pannes connues par les constructeurs et non assumées. Je viens de récupérer ma voiture du garage suite au changement de l'embrayage, je veux enclencher le régulateur de vitesse et la pas de vitesse reconnu par celui-ci? je retourne au garage qui pose la "valise de diagnostique" et celle-ci indique un message d'erreur: 5FF ???????? d'après Peugeot ce message est connu également sur les 308, bonne nouvelle! En faite, le feu arrière gauche prendrait l'humidité et ferait un problème de masse perturbant le régulateur.... Bref, aujourd'hui si j'avais eu connaissance de tout ces problèmes, je pense que j'aurais choisi un autre modèle car je n'ai plus confiance en la fiabilité de ma voiture.
Thierry13
Nouveau
 
Messages: 20
Enregistré le: 10 Juin 2013, 18:49
Localisation: lambesc13410

Messagepar west_indies » 02 Décembre 2013, 14:56

oui problème de masse au niveau de la platine du feux !
Vu sur le forum aussi ;)
-->NOUVEAUX MEMBRES<--

--> 207 VTi 120<-- Image
Avatar de l’utilisateur
west_indies
Modérateur
Modérateur
 
Messages: 41241
Enregistré le: 14 Mars 2006, 10:21
Localisation: Team Ligne 14

Messagepar Thierry13 » 02 Décembre 2013, 18:41

Oui, merci je suis au courant, nous avons contrôlé cette platine ce matin et RAS, mais je vais faire un petit nettoyage et nouveau contrôle dès que possible. Je rentre à l'instant du garage Peugeot de mon village ou on m'a confirmé ce soucis et me conseille également de changer le contacteur de frein. De plus j'étais inquiet pour une fuit de gaz au niveau du turbo et ce même garagiste m'a rassuré en m'indiquant qu'il pouvait y avoir deux causes pour cette fuite: un collier d'entrée de turbo à resserrer ou fuite sur le corps du turbo venant avec le temps mais n'ayant pas de conséquences si je ne ressens pas de perte de puissance. Donc voila un peu rassurer mais au vu des 165O euros de frais réalisés pour l'embrayage complet, les disques plus plaquettes avant et plaquettes arrière pour les freins, j'en ai peu marre.
Thierry13
Nouveau
 
Messages: 20
Enregistré le: 10 Juin 2013, 18:49
Localisation: lambesc13410

Messagepar west_indies » 03 Décembre 2013, 10:23

Tu choisiras mieux la prochaine fois en occaz ;)
Pourquoi l'avoir acheté si mal entretenue et très sale ?
-->NOUVEAUX MEMBRES<--

--> 207 VTi 120<-- Image
Avatar de l’utilisateur
west_indies
Modérateur
Modérateur
 
Messages: 41241
Enregistré le: 14 Mars 2006, 10:21
Localisation: Team Ligne 14

Messagepar Thierry13 » 05 Décembre 2013, 10:50

Grosse erreur de débutant et achat trop rapide. Au moment de l'achat c'était la seule occasion disponible dans notre région: prix et motorisation. Je vais cette après midi au garage faire changer le contacteur de la pédale de frein en espérant que la panne du régulateur vienne de cette pièce?
Thierry13
Nouveau
 
Messages: 20
Enregistré le: 10 Juin 2013, 18:49
Localisation: lambesc13410

Messagepar west_indies » 05 Décembre 2013, 11:40

ah d'accord l'effet de précipitation ! pas grave ;)

pour la panne du contacteur cela peut venir de ça mais aussi de la masse du feux défectueux ;)
-->NOUVEAUX MEMBRES<--

--> 207 VTi 120<-- Image
Avatar de l’utilisateur
west_indies
Modérateur
Modérateur
 
Messages: 41241
Enregistré le: 14 Mars 2006, 10:21
Localisation: Team Ligne 14

Messagepar Thierry13 » 05 Décembre 2013, 18:57

Bilan de l'intervention: contacteur de frein changer et.........cela ne marche pas mieux.
Un défaut 5FF est visible sur la valise de diagnostique, donc je dépose courant de semaine prochaine la voiture chez Peugeot. Quelle prise de tête pour ce soucis de régulateur, heureusement que je suis actuelement disponible pour gérer cela.
Thierry13
Nouveau
 
Messages: 20
Enregistré le: 10 Juin 2013, 18:49
Localisation: lambesc13410

Messagepar Thierry13 » 20 Décembre 2013, 18:12

Je monte dans ma voiture ce matin et bonne surprise, le sol du côté passager est rempli d'eau! La voiture est resté la nuit dehors vitres fermées et il y a environ 3 litres d'eau à l'intérieur??? j'en ai marre! j'enlève toute cette eau sans trouver la provenance car le siège est sec pas de fuite au niveau du toit panoramique, donc??? en cherchant cette après midi, je me suis aperçu que l'eau venait de la console centrale. j'ai donc ouvert le capot moteur et j'ai entendu: floc ,floc. Il y avait une marre d'eau au niveau de la gouttière en bas du pare brise car le trou d'évacuation était bouché, pourtant lavé dernièrement. Bilan le trop d'eau coulait à l'intérieur de l'habitacle......je suis rassuré.
Thierry13
Nouveau
 
Messages: 20
Enregistré le: 10 Juin 2013, 18:49
Localisation: lambesc13410

Messagepar west_indies » 24 Décembre 2013, 12:43

Tout à fait ! Problème connu ici et sur d'autres véhicules aussi !
-->NOUVEAUX MEMBRES<--

--> 207 VTi 120<-- Image
Avatar de l’utilisateur
west_indies
Modérateur
Modérateur
 
Messages: 41241
Enregistré le: 14 Mars 2006, 10:21
Localisation: Team Ligne 14

Messagepar Thierry13 » 27 Décembre 2013, 15:04

west_indies
MessagePosté le: Lun 02 Déc 2013, 14:56 Sujet du message:
oui problème de masse au niveau de la platine du feux !
Vu sur le forum aussi ;)

Peux tu m'en dire plus pour m'éviter de fouiller sur le forum "problème", j'ai toujours ce problème de régulateur/limiteur qui fonctionne ou ne fonctionne pas. J'ai fait changé le contacteur de frein mais pas d'embrayage et sans reprogrammation du régulateur et le soucis persiste et j'aime bien que les choses fonctionnent normalement.
Merci
Thierry13
Nouveau
 
Messages: 20
Enregistré le: 10 Juin 2013, 18:49
Localisation: lambesc13410

Messagepar west_indies » 27 Décembre 2013, 15:42

-->NOUVEAUX MEMBRES<--

--> 207 VTi 120<-- Image
Avatar de l’utilisateur
west_indies
Modérateur
Modérateur
 
Messages: 41241
Enregistré le: 14 Mars 2006, 10:21
Localisation: Team Ligne 14

Re: [Thierry13] 207 SW OUTDOoR 110 CH HDI

Messagepar Thierry13 » 13 Août 2014, 18:36

Bonjour,
Suite aux différents échanges ci-dessus, voici la solution à tous ces problèmes. Après avoir déposé ma voiture chez le garage Peugeot de ma ville et après la lecture et le contrôle du circuit dépression, voici le verdict: le garagiste m'a annoncé que les pièces suivantes était a changé et que cela n'était pas normal car se ne sont pas des pièces d'usure, des pièces que l'on change: électrovanne de dépression, réserve de vide et capteur HP GO.
Alors pourquoi ces pièces sont elles à remplacer? Lors du changement de l'embrayage complet avec le volant moteur, le garage (pas Peugeot) a du chahuté un peu trop le moteur pour enlever la boite de vitesse et a abimé ces pièces logé entre le moteur et l'habitacle (en bas du pare brise).
La bonne nouvelle est que le garagiste qui a fait cette erreur m'a fait un avoir de 600 euros.
Enfin après de nombreux problèmes de dysfonctionnement, ma voiture refonctionne à merveille, SUPER.
A bientôt avec de nouvelles photos.
Thierry13
Nouveau
 
Messages: 20
Enregistré le: 10 Juin 2013, 18:49
Localisation: lambesc13410


Retourner vers Ma Peugeot 207 SW !

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités