claquement a froid sur ma 207 vti 120

Problèmes mécaniques, électroniques... Venez leur trouver une solution ici !

Modérateur: Team Féline 207

claquement a froid sur ma 207 vti 120

Messagepar pierre4646 » 28 Décembre 2011, 20:22

Bonsoir
J'ai une 207 VTI 120 achetee neuve en decembre 2010 qui totalise 7000 kms a ce jour,je sais ca fait pas beaucoup :D
j'ai remarque a froid un claquement pendant les 30s secondes qui suivnet le demarrage par des temperature d'hivers
en ete rien n'est audible
j'ai compris qu'il s'agisait du tendeur de chaine de distri. mais que cela risque t-il a la longue
merci de vos reponses :coucou:
pierre4646
Nouveau
 
Messages: 10
Inscription: 28 Décembre 2011, 19:32

 
 

Messagepar nyko_13 » 28 Décembre 2011, 21:07

tu risque une dégradation de la châine de distribution ! même soucis que autre thp ou autres variantes des moteur ep6
rc gris shark , filtre green , durites alu forge, silencieux fabrication maison !
nyko_13
Félin
Félin
 
Messages: 370
Inscription: 20 Septembre 2011, 12:19
Localisation: gignac la nerthe (13)

Messagepar Guest6762538 » 28 Décembre 2011, 21:08

:coucou: Pierre Merci de passer par La salle d'accueil des nouveaux membres afin de te présenter ;)
Pour cela, je t'invite à lire Ceci, merci :)
Guest6762538
Flood Addict
Flood Addict
 
Messages: 20251
Inscription: 02 Février 2011, 12:43

Messagepar GreyWolf » 28 Décembre 2011, 22:42

décembre 2010 ?
Il serait intéressant de savoir si tu as le nouveau tendeur avec le petit trou dans le boulon...
Sinon tu peux lire ceci :
http://www.feline207.net/forum/viewtopic.php?t=14300
Avatar de l’utilisateur
GreyWolf
Accro du lion
Accro du lion
 
Messages: 1994
Inscription: 05 Octobre 2009, 17:40

Messagepar milsca » 29 Décembre 2011, 00:24

Pareil ! il faut vivre avec
207 Premium 5P 1.6 VTi 120
Avatar de l’utilisateur
milsca
Petit Félin
 
Messages: 235
Inscription: 07 Septembre 2010, 11:08

Messagepar pierre4646 » 29 Décembre 2011, 08:38

pour la version du tendeur je regarde cela des qu'il arrete de pleuvoir!!!
Ce que je ne comprend pas c'est que mon ancienne 207 de 2008 avec le meme moteur ne le faisait pas,javais juste le bruit qui fait penser au demarreur qui reste colle
De plus j'ai montre ma nouvelle 207 chez peugeot,pour eux rien d'anormal
Heureusement que j'ai pris l'extension de garantie pendant 5 ans :lang:
pierre4646
Nouveau
 
Messages: 10
Inscription: 28 Décembre 2011, 19:32

Messagepar pierre4646 » 29 Décembre 2011, 17:11

bon je viens d'aller voir mais impossible de reperer ce boulon
le 120 est peut etre diferent au niveau conception car je ne retrouve en rien l'endroit sur la photo
pierre4646
Nouveau
 
Messages: 10
Inscription: 28 Décembre 2011, 19:32

Messagepar GreyWolf » 29 Décembre 2011, 17:23

Que ce soit VTI95, 120 ou THP le tendeur est au même endroit.
Tu ne pourras pas le voir directement, tu peux juste le toucher du bout du doigt pour sentir la présence du marquage.
Avatar de l’utilisateur
GreyWolf
Accro du lion
Accro du lion
 
Messages: 1994
Inscription: 05 Octobre 2009, 17:40

Messagepar pierre4646 » 29 Décembre 2011, 17:45

pure be je sais meme pas ou mettre et ou passer le doigt si je peu parler ainsi!!!
peut tu me guider?
pierre4646
Nouveau
 
Messages: 10
Inscription: 28 Décembre 2011, 19:32

Messagepar GreyWolf » 29 Décembre 2011, 19:35

regarde la photo ici : http://www.feline207.net/forum/viewtopi ... 638#897638
C'est un THP, un peu différent du VTI.

Le tendeur, c'est le boulon en bleu.
Il est placé à l'arrière du moteur, donc tu ne le vois pas directement.
Lorsque tu regardes ton moteur la distribution est à gauche.

Sur le schéma, tu peux voir le nombre "20" qui est sur la poulie de pompe à eau. Tu as exactement la même poulie sur ton moteur, tu peux t'en servir comme point de reperd pour trouver le tendeur.
Avatar de l’utilisateur
GreyWolf
Accro du lion
Accro du lion
 
Messages: 1994
Inscription: 05 Octobre 2009, 17:40

Messagepar pierre4646 » 29 Décembre 2011, 20:45

Ok c'est vraiment derriere donc normal qie je l'ai pas trouve je cherche plus sur le devant
a gauche
donc si j'ai bien suivi il est presque a cote du support moteur gauche et sur l'arriere du moteur
donc seule la main peu passer!!
pierre4646
Nouveau
 
Messages: 10
Inscription: 28 Décembre 2011, 19:32

Messagepar GreyWolf » 29 Décembre 2011, 20:53

voila !
Enfin la main... tu verras que ce n'est pas si spacieux
Avatar de l’utilisateur
GreyWolf
Accro du lion
Accro du lion
 
Messages: 1994
Inscription: 05 Octobre 2009, 17:40

Messagepar GreyWolf » 20 Janvier 2012, 18:37

:coucou:

des nouvelles ? :unsure:
Avatar de l’utilisateur
GreyWolf
Accro du lion
Accro du lion
 
Messages: 1994
Inscription: 05 Octobre 2009, 17:40

Messagepar Guest6762538 » 20 Janvier 2012, 18:38

J'en doute ...
Guest6762538
Flood Addict
Flood Addict
 
Messages: 20251
Inscription: 02 Février 2011, 12:43

Messagepar GreyWolf » 20 Janvier 2012, 18:39

j'aimerai bien :unsure:
Avatar de l’utilisateur
GreyWolf
Accro du lion
Accro du lion
 
Messages: 1994
Inscription: 05 Octobre 2009, 17:40

Messagepar pierre4646 » 20 Janvier 2012, 18:55

desole j'ai eu quelques problemes qui on fai tpasser cette recherche un peu en second
je regarde ca des que possible et je vous tiens au courant
par contre bizarre il fait beaucoups plus frois mais le bruit ne sait pas fait enntendre plus::
pierre4646
Nouveau
 
Messages: 10
Inscription: 28 Décembre 2011, 19:32

Messagepar spike » 21 Janvier 2012, 21:44

le bruit est vraiment localisé a la chaine ? pas la poulie d'alternateur ?
spike
Félin
Félin
 
Messages: 259
Inscription: 09 Janvier 2012, 09:12
Localisation: France

Messagepar pierre4646 » 22 Janvier 2012, 14:34

oui c'est le claquement que tt le monde entend a froid pendant les premiere minutes
pierre4646
Nouveau
 
Messages: 10
Inscription: 28 Décembre 2011, 19:32

Messagepar Blastertek » 22 Janvier 2012, 23:09

Le claquement on l'a tous, et tout les moteurs l'ont a froid.
Citroën DS4 1.6 THP 200 Sport Chic :lover:
"Le plaisir de l'essence commence là ou celui du diesel s'arrête" (Ferdinand PORSCHE)[/b]
Avatar de l’utilisateur
Blastertek
Floodeur acharné
Floodeur acharné
 
Messages: 9482
Inscription: 02 Novembre 2010, 19:05
Localisation: 28 Eure et Loire Sud-Ouest
Véhicule: DS4 1.6 THP 200 Sport Chic

Messagepar milsca » 23 Janvier 2012, 10:48

Blastertek a écrit:Le claquement on l'a tous, et tout les moteurs l'ont a froid.


espérons que çà soit une tumeur bénigne ! çà rassure de savoir que t'as pas encore eu un décalage sur la tienne ni les autres VTi un peu âgées
207 Premium 5P 1.6 VTi 120
Avatar de l’utilisateur
milsca
Petit Félin
 
Messages: 235
Inscription: 07 Septembre 2010, 11:08

Messagepar Blastertek » 25 Janvier 2012, 22:52

on en à eu au taf elle ont dépasser les 100 000 voire 120 000 et ça va bien . dautre à 20 000 c'est des merguez . tout et question utilisation
Citroën DS4 1.6 THP 200 Sport Chic :lover:
"Le plaisir de l'essence commence là ou celui du diesel s'arrête" (Ferdinand PORSCHE)[/b]
Avatar de l’utilisateur
Blastertek
Floodeur acharné
Floodeur acharné
 
Messages: 9482
Inscription: 02 Novembre 2010, 19:05
Localisation: 28 Eure et Loire Sud-Ouest
Véhicule: DS4 1.6 THP 200 Sport Chic


Retourner vers Problèmes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités