[Fil Rouge] Perte de puissance avec 207 THP

Problèmes mécaniques, électroniques... Venez leur trouver une solution ici !

Modérateur: Team Féline 207

[Fil Rouge] Perte de puissance avec 207 THP

Messagepar harry_972 » 13 Juin 2007, 20:42

Salut,

J'ai moi aussi j’ai une 207 THP qui déconne.
La mienne n'a même pas 2 semaines et j'ai déjà de mauvaises surprises. Ma THP a une forte baisse de puissance en 1er, 2nd et 3ème (pédale à fond = 0 couple). Il faut monter haut dans les tours ( 2500 à 3000 tours ) pour une bonne accélération (avec à-coup) . En plus elle consomme comme une subaru (5 pleins de sans plomb en 1 semaine et demi). L’ordinateur de bord m’affiche parfois 23 L/100 en conso instantané.

Je l’ai bien sur ramené chez Peugeot , ou il m’ont dis qu’il n’y avait pas d’anomalie au diag.

Je leur ai ramené la caisse aujourd’hui car le phénomène persiste et rend la conduite en ville ou sur route sineuse désagréable.

Le commerciale qui me l'a vendu m'a proposé l'essaie d'une THP de démo de 3000 km (accélération digne d'une mini couper S en 1er , 2nd et 3ème) il m'a aussi confirmé qu'elle avait se comportement depuis ça première mise en circulation.

Ma 207 THP à donc un gros problème.

Je reste sur la touche avec mes 19490€
www.westindiesracing.com

207 THP Griffe blanche
Avatar de l’utilisateur
harry_972
Nouveau
 
Messages: 6
Inscription: 13 Juin 2007, 20:06
Localisation: martinique

 
 

Messagepar asiawenny » 13 Juin 2007, 21:50

et comment est le comportement du moteur entre 1400 et 2500 tr ?
207 sport pack THP 150cv / sp98ex
date fab: 25/05/2007 (10 km) - 1ère rév: 30/08/2009 (11 565 km)
Tarifs&carac 07A - gris fer; alarme & super cond; pack vis2
acces: pédalier alu / bavette av / PHILIPS H1/H7 VisionCare
Avatar de l’utilisateur
asiawenny
Lionceau
Lionceau
 
Messages: 1040
Inscription: 26 Avril 2007, 20:22
Localisation: Paris

Messagepar Marc » 13 Juin 2007, 22:04

On continue ici svp.
207 Platinum THP ° Bleu Montebello ° 5 portes ° TVP ° Cuir / tissu noir ° Navigation RT3 couleur ° JBL ° Ch. 5CD ° RP alu
Membre des Montebello Boys
:star:
Avatar de l’utilisateur
Marc
Lionceau
Lionceau
 
Messages: 1415
Inscription: 17 Mars 2007, 11:56
Localisation: Stuttgart

Messagepar harry_972 » 13 Juin 2007, 23:06

à 1400 la caisse bafouille en, 1er, 2nd ,3ème
www.westindiesracing.com

207 THP Griffe blanche
Avatar de l’utilisateur
harry_972
Nouveau
 
Messages: 6
Inscription: 13 Juin 2007, 20:06
Localisation: martinique

Messagepar harry_972 » 13 Juin 2007, 23:16

A la première mise en circulation (15km) elle bafouillait beaucoup dans les bases vitesses , en 4ème et 5ème, 0 problème. j'ai ensuite essayé une marche arrière dans une légère côte , la voiture était très hésitante et à callé. on aurai juré que je transportais des sacs de siment.
www.westindiesracing.com

207 THP Griffe blanche
Avatar de l’utilisateur
harry_972
Nouveau
 
Messages: 6
Inscription: 13 Juin 2007, 20:06
Localisation: martinique

Messagepar aurel » 14 Juin 2007, 17:17

BIEN venu au club ;) Moi j'ai également ce problème mais sur un HDI 110 FAP. Ca arrive periodiquement sans prévenir de façon completement aléatoire. Pour ma pare je suis pratiquement certain que le problème viens de l'électronique de la voiture. Un défaut de fabrication car au diag ils ne vois jamais rien... :mad:
Image
Image
Avatar de l’utilisateur
aurel
Félin
Félin
 
Messages: 308
Inscription: 02 Mars 2006, 19:27
Localisation: Hauts de Seine

Messagepar Steph74 » 14 Juin 2007, 17:50

Et de 3 :unsure:

Le même problème sur ma 110 non FAP, c'est en plus de pire en pire... Au début c'était juste un petit trou en 1ere, et maintenant si je suis au ralenti en 1ere et que j'appuie à fond sur la pédale j'accélère autant qu'un vélo... si je fais patiner un peu l'embrayage ça à l'air d'aller beaucoup mieux mais il y a quand même des trous par moment en 2eme...

Comme je dois prendre RDV pour la révision des 10 000, je vais en profiter pour leur demander de regarder sérieusement le problème, et comme la dernière fois ils m'ont fait revenir 4 fois pour se décider à chercher plus de 5 min mon soucis avec la clim, je vais leur faire comprendre que c'est pas la peine de me la rendre si il ne change pas au moins une pièce ou font une reprogrammation...
207 Griffe 1.6l Hdi 110cv non FAP 3 Portes + RT3 Couleur
Avatar de l’utilisateur
Steph74
Nouveau
 
Messages: 10
Inscription: 09 Juin 2007, 08:56

Messagepar aurel » 14 Juin 2007, 17:55

Moi regrop c'est fait, changement d'un capteur et j'attend un faisceau électrique mais c'est de pire en pire.
Image
Image
Avatar de l’utilisateur
aurel
Félin
Félin
 
Messages: 308
Inscription: 02 Mars 2006, 19:27
Localisation: Hauts de Seine

Messagepar west_indies » 14 Juin 2007, 18:46

^o)

ça doit être assez embetant pour monter certains mornes ! :oops:

Tiens nous au courant
Avatar de l’utilisateur
west_indies
Modérateur
Modérateur
 
Messages: 31291
Inscription: 14 Mars 2006, 09:21
Localisation: Team RER C

Messagepar Septentrion » 14 Juin 2007, 19:10

Si ça arrive en même temps sur HDi et THP, ça ne vient pas du moteur ni du turbo, ils n'ont rien à voir. La piste de l'embrayage est à creuser à mon avis, non ? ^o)
ex 207 THP Griffe gris Manitoba + JBL + alarme/supercondamnation
Avatar de l’utilisateur
Septentrion
Accro du lion
Accro du lion
 
Messages: 2747
Inscription: 29 Juin 2006, 15:44

Messagepar Oum » 14 Juin 2007, 19:15

ou bien les mystères et caprices de l'électronique tout simplement
207 SW Premium Outdoor HDI 90 Gris Aluminium

A vendre 207 Style 1,4 HDI Rouge Aden 3P - Régulateur/limiteur de vitesse - 01/2008 - 23 000 km - 12 500 €

VENDUE - 207 Griffe THP Rouge Aden 3P - 19 200 km
Avatar de l’utilisateur
Oum
Lionceau
Lionceau
 
Messages: 1091
Inscription: 06 Octobre 2006, 16:22
Localisation: Poissy

Messagepar Steph74 » 14 Juin 2007, 19:40

Je pense en effet que cela vient d'un problème électronique et c'est bien ce qui m'inquiéte car ça veut dire presque introuvable... On m'a dit que ça pouvait être par exemple un débimètre défectueux (un problème qu'il y a eu sur d'anciennes volkswagen apparemment, avec les mêmes symptômes).
207 Griffe 1.6l Hdi 110cv non FAP 3 Portes + RT3 Couleur
Avatar de l’utilisateur
Steph74
Nouveau
 
Messages: 10
Inscription: 09 Juin 2007, 08:56

manque de couple sur THP

Messagepar harry_972 » 14 Juin 2007, 23:22

Il y a-t-il quelqu’un victime d’un problème de couple sur une 207 ,qui à pu ce faire réparer sa voiture par Peugeot ?
www.westindiesracing.com

207 THP Griffe blanche
Avatar de l’utilisateur
harry_972
Nouveau
 
Messages: 6
Inscription: 13 Juin 2007, 20:06
Localisation: martinique

Messagepar aurel » 15 Juin 2007, 07:21

Moi maintenant mon véhicule coupe completement avec le voyant STOP, on dirait que le moteur ce mets en mode réduit ou dégradé avec coupure injection etc....
Image
Image
Avatar de l’utilisateur
aurel
Félin
Félin
 
Messages: 308
Inscription: 02 Mars 2006, 19:27
Localisation: Hauts de Seine

Messagepar Sonic207 » 15 Juin 2007, 09:12

Oula ! ... la je dis file vite a ton garage et demande une intervention immédiate sur ton véhicule.
Avatar de l’utilisateur
Sonic207
Félin
Félin
 
Messages: 324
Inscription: 05 Avril 2007, 09:07

Messagepar aurel » 15 Juin 2007, 09:17

je reviens du garage le responsable était pas là ! Une semaine que j'essaie de le voir ! Pour le voyant STOP je ne m'inquièete pas d'ailleur j'en est rien à foutre si le moteur grille je suis sous garantie.
Image
Image
Avatar de l’utilisateur
aurel
Félin
Félin
 
Messages: 308
Inscription: 02 Mars 2006, 19:27
Localisation: Hauts de Seine

Messagepar ryan1306 » 15 Juin 2007, 09:29

aurel a écrit:Pour le voyant STOP je ne m'inquièete pas d'ailleur j'en est rien à foutre si le moteur grille je suis sous garantie.


Oui mais fait gaffe quand même, le voyant STOP signifie qu'on doit arrêter le moteur et ne plus rouler, si tu roules malgré le voyant, ils peuvent te faire sauter la garantie.
La garantie s'applique dans le cas d'une défaillance dans le cadre d'une utilisation "normale" :quote:
207 1,6e 16V THP 150Ch 3p Griffe Noir Obsidien, Alarme+super condamnation, Hi-fi JBL, Chargeur 5 CD, Full cuir
Elle est arrivée !!! :jumpy: Elle est troop beeelle !!!
Avatar de l’utilisateur
ryan1306
Petit Félin
 
Messages: 177
Inscription: 02 Avril 2007, 13:01
Localisation: Paris

Messagepar west_indies » 15 Juin 2007, 09:33

ça serait même mieux que tu aies une casse moteur !
ils ont l'air de tourner en rond dans ton cas Aurel!

A ta place, j'enverrai un courrier recommandé à Peugeot en mettant en valeur les problèmes mis en cause, les divers déplacements faits et la situattion actuelle (PROBLEME TOUJOURS PRESENT).
Avatar de l’utilisateur
west_indies
Modérateur
Modérateur
 
Messages: 31291
Inscription: 14 Mars 2006, 09:21
Localisation: Team RER C

Messagepar phaphane » 22 Juillet 2007, 10:17

coucou

je suis nouveau sur le forum ... mais je vous lis depuis tres longtemps, tres interessants de mettre en commun tout c information ... felicitations pour ce forum... et a tous ce qui l'enrichisse.... j'ai donc decidé de donner egalement ma petite contribution... au vu des prestations mediocre du SAV peugeot .... voili

j'ai le meme probleme que harry_972 c a dire que le turbo ce declenche en tre 2500 et 3000t avant ça rame grave, ce probleme à etait resolu la semaine derniere par une mise a jour de la prom mais 1 semaines plus tard op reprobleme..... !!!

harry_972 t'on probleme est t'il resolu ???

a oui un autre probleme egalement qd je reaccelere vers 3600t ça rugi... turbo ?? ou resonnance ???
207 CC THP GRIFFE GRIS THORIUM
Avatar de l’utilisateur
phaphane
Nouveau
 
Messages: 24
Inscription: 22 Juillet 2007, 09:59

Messagepar Septentrion » 22 Juillet 2007, 10:59

Pour ma part ça le fait toujours, mais faisant très peu de route en ce moment je ne suis pas encore décidé à aller chez Peugeot. Cette fois j'y vais mardi. :oops:
ex 207 THP Griffe gris Manitoba + JBL + alarme/supercondamnation
Avatar de l’utilisateur
Septentrion
Accro du lion
Accro du lion
 
Messages: 2747
Inscription: 29 Juin 2006, 15:44

Messagepar Septentrion » 24 Juillet 2007, 21:21

Voilà rendez-vous pris mais dans dix jours cause congés.
Par contre j'ai halluciné :

"Bonjour, euh voilà j'ai un petit souci avec ma 207 THP... :unsure:

- Une 207 quoi ? :eek:

- Euh... THP ! :oops:

- Quoi ? C'est quoi ça ? :eek: :eek:

- Ben le moteur essence 150 ch... ^o)

- Ah oui là d'accord..." :biggrinup:

:baaa:

Vous comprendrez aisèment pourquoi j'ai tergiversé avant d'aller voir ces clowns... :clown: Je me demande bien ce qu'ils vont lui faire d'ailleurs à la pauvre petite au vu de leur niveau de compétence... :(
ex 207 THP Griffe gris Manitoba + JBL + alarme/supercondamnation
Avatar de l’utilisateur
Septentrion
Accro du lion
Accro du lion
 
Messages: 2747
Inscription: 29 Juin 2006, 15:44

Messagepar Ricos6 » 24 Juillet 2007, 21:27

MDR :lol:

Sont fort quand même ;)
" L'idéal de la vie n'est pas l'espoir de devenir parfait, c'est la volonté d'être toujours meilleur. "

-------- 207 1.6.16V 110 SPORT PACK + ESP - Toit Panoramique - MP3&BiTuner - Pack Elecrification 2 -------
Avatar de l’utilisateur
Ricos6
Félin
Félin
 
Messages: 303
Inscription: 12 Septembre 2006, 21:01
Localisation: Arras

Messagepar Pasquale » 24 Juillet 2007, 21:33

:ptdf:


Ca fait meme peur :eek:
Pascal, 28 ans
207 Sport 1.6 VTi Gris Cendrée, Zindal

Photos --> http://www.pascal-malaterre-photo.com/

Image
Avatar de l’utilisateur
Pasquale
Accro du lion
Accro du lion
 
Messages: 2005
Inscription: 20 Octobre 2006, 16:15
Localisation: Ajaccio

Messagepar Tm » 24 Juillet 2007, 23:12

:lool: :lool:

Il m'était arrivé la même chose dans une concession (où je n'ai pas acheté :cyp:) quand j'ai demandé des infos à un commercial sur le THP :lol:
Trop trop belle aussi ma 207 :lover:
Tm
Flood Addict
Flood Addict
 
Messages: 12006
Inscription: 18 Août 2006, 22:35

Messagepar Zegou » 25 Juillet 2007, 10:45

:lool:
Zegou
Flood Addict
Flood Addict
 
Messages: 14673
Inscription: 24 Août 2006, 07:58

Messagepar Hellkitti » 25 Juillet 2007, 10:50

ah mais tu as du tomber sur une concession de winner dis donc !!! :lol: :oops:
Avatar de l’utilisateur
Hellkitti
Professionnelle du Fouet
Professionnelle du Fouet
 
Messages: 2275
Inscription: 10 Avril 2006, 09:11
Localisation: 91

Messagepar romain91 » 25 Juillet 2007, 18:25

a je croyait etre le seul ou en concession il ne conaissait pas le THP :unsure:
207 cc 1.6 thp griffe, gris alu, cuir integral rouge fusion, JBL, windstop
Avatar de l’utilisateur
romain91
Petit Félin
 
Messages: 54
Inscription: 22 Juillet 2007, 10:27

Messagepar Dahkon » 27 Juillet 2007, 09:34

Même problème pour moi depuis 2 jours :(
Il y a une solution ?

Si c'est l'éléctronique je vais la faire reprog chez digiservices :cyp:
207 Griffe THP noir, intérieur cuir, Glastint, Dump Valve
Image
Avatar de l’utilisateur
Dahkon
Petit Félin
 
Messages: 206
Inscription: 14 Mai 2007, 09:42

Messagepar Matdess » 29 Juillet 2007, 22:46

bon... il semblerait que j'ai également un pb similaire, mais uniquement a froid à bas régime.
la voiture est très hésitante quand j'appuie a fond sur l'accélérateur. j'ai l'impression qu'elle hésite plusieurs fois avant de partir...
à chaud le pb semble disparaitre.
J'appelle Peugeot demain pour prendre rdv... car j'ai aussi les plaquettes qui couinent depuis que la voiture a 200kms...
M@tthieu
Avatar de l’utilisateur
Matdess
Petit Félin
 
Messages: 216
Inscription: 30 Avril 2007, 15:29
Localisation: Paris

Messagepar Dahkon » 01 Août 2007, 08:49

Peut-être du nouveau pour ce problème moteur j'ai ouvert le capot et j'ai vu des morceaux de papiers (résistant à la chaleur) qui se baladaient un peu au hazarre.
Voilà une photo :
Image

Je ne sais pas d'où ça vient mais c'est peut-être lié s'ils sont pas à leurs places.

J'en ai vu à 2 endroit exactement. :eek:
207 Griffe THP noir, intérieur cuir, Glastint, Dump Valve
Image
Avatar de l’utilisateur
Dahkon
Petit Félin
 
Messages: 206
Inscription: 14 Mai 2007, 09:42

Suivante

Retourner vers Problèmes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités